Ankündigung

Einklappen
Keine Ankündigung bisher.

500er Error | Nur im Adminbereich !

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    500er Error | Nur im Adminbereich !

    Hallo,

    ich habe ein kleines Problem. Immer dann, wenn ich die htaccess Datei reinlade - funktioniert der Adminbereich nicht mehr. Sobald diese wieder gelöscht ist, hingegen schon. Der Shop an sich läuft ... auch mit htaccess und auch mit korrigierten Links.

    Was mache ich falsch?!

    Gruß

    Problem behoben, eigene dummheit! :P
    Zuletzt geändert von lozdigloz; 21.02.2011, 11:51. Grund: Eigene Dummheit :P
Info zu diesem Forenarchiv:
Mit Release von 1.5.7 wurde die deutsche Zen Cart Version auf eine reine DIY-Lösung umgestellt.
Für einen Support via Forum stehen keine personellen und zeitlichen Ressourcen mehr zur Verfügung.
Dieses Supportforum bleibt im Nur-Lesen-Modus als Wissensarchiv noch online verfügbar.
PM Funktionalität, Registrierung und Posten neuer Beiträge sind deaktiviert.
Zugriff auf Anhänge in den Postings ist auch ohne Registrierung/Einloggen möglich.
FAQ und Downloadbereich des Forums wurden in die neue umfangreiche Knowledgebase auf der zen-cart-pro.at Website übernommen.

Das Development der deutschen Zen Cart Version geht wie bisher auf Github weiter.
Wir werden auch weiterhin neue Versionen bereitstellen und die Onlinedokumentation/Knowledgebase aktualisieren.
Fehler in der Software können auf Github als Issues gemeldet werden.
Follow us
aktuelle version
Zen Cart 1.5.7 deutsch
vom 20.05.2022
[Download]
Lädt...
X