Ankündigung

Einklappen
Keine Ankündigung bisher.

emails

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    emails

    Ich weiß, ich kann das Forum durchsuchen und finde sicher eine Antwort, doch wo soll ich anfangen? Daher einfach die Frage.

    Ich bekomme 2-3 mal am Tag folgende mails...
    De: kyjdcrlocz
    Email: qzizyijqgn@hyxcxd.com

    ------------------------------------------------------

    iphopzfmmpxeph, janjeqygyb

    ------------------------------------------------------

    Sólo para uso de la tienda:
    De: kyjdcrlocz
    Email: qzizyijqgn@hyxcxd.com
    Nombre de usuario: No ha entrado en su cuenta
    Email de usuario: No ha entrado en su cuenta
    Dirección IP: 94.242.237.127 - 94.242.237.73
    Host: hosted-by.buyurl.net
    Fecha y hora: Sat Apr 13 2013 8:58:40 UTC



    Was soll ich machen? Was kann ich machen? benutze v1.3.9 version.
    DANKE!
    sven

    #2
    Hmmm...ein wenig Spam, mehr wirds wohl nicht sein.

    Hast du eine Captcha Abfrage für den Kontakt installiert?
    reCAPTCHA 1.1 für Zen-Cart 1.3.9 deutsch

    Kommentar


      #3
      ..ähm.

      danke für den Tipp. Natürlich nicht!! danke.

      Kommentar


        #4
        Na dann mach mal!
        Ich denke dann wird sich dieses Problemchen in Luft auflösen!

        Kommentar


          #5
          Hallo,
          mich interessiert das auch sehr.
          Leider bekomme ich den Link nicht geöffnet.
          Es erscheint die Fehlermeldung dass ich nicht die notwendigen Benutzerrechte hätte.


          Zitat von Thommy Beitrag anzeigen
          Hmmm...ein wenig Spam, mehr wirds wohl nicht sein.

          Hast du eine Captcha Abfrage für den Kontakt installiert?
          reCAPTCHA 1.1 für Zen-Cart 1.3.9 deutsch

          Kommentar


            #6
            Dürfte sich nur die Linkadresse geändert haben!
            Hier der neue Link:
            reCAPTCHA 1.1 für Zen-Cart 1.3.9 deutsch

            Kommentar


              #7
              Danke!
              Kann ich das Dateipaket auch für 1.5.0 verwenden?

              Kommentar


                #8
                Für 1.5 ist diese Version zu benutzen:
                reCAPTCHA 1.2 für Zen-Cart 1.5 deutsch

                Ansonsten empfehle ich den Button oben "downloads", danach die Rubrik 1.5 auswählen, hier findest du alle Erweiterungen für deine Version!

                Kommentar


                  #9
                  Super, da werd ich jetzt schauen!

                  Kommentar

                  Info zu diesem Forenarchiv:
                  Mit Release von 1.5.7 wurde die deutsche Zen Cart Version auf eine reine DIY-Lösung umgestellt.
                  Für einen Support via Forum stehen keine personellen und zeitlichen Ressourcen mehr zur Verfügung.
                  Dieses Supportforum bleibt im Nur-Lesen-Modus als Wissensarchiv noch online verfügbar.
                  PM Funktionalität, Registrierung und Posten neuer Beiträge sind deaktiviert.
                  Zugriff auf Anhänge in den Postings ist auch ohne Registrierung/Einloggen möglich.
                  FAQ und Downloadbereich des Forums wurden in die neue umfangreiche Knowledgebase auf der zen-cart-pro.at Website übernommen.

                  Das Development der deutschen Zen Cart Version geht wie bisher auf Github weiter.
                  Wir werden auch weiterhin neue Versionen bereitstellen und die Onlinedokumentation/Knowledgebase aktualisieren.
                  Fehler in der Software können auf Github als Issues gemeldet werden.
                  Follow us
                  aktuelle version
                  Zen Cart 1.5.7 deutsch
                  vom 20.05.2022
                  [Download]
                  Lädt...
                  X